*

christian

problemes
« le: 01 février 2004 à 20:20:56 »
Merci pour les réponses. Mais tout cela n'est pas trop rassurant,car c'est à bas régime que la Kawa est sympa.
Je confirme,temps humide et froid. Il faut donc chercher dans cette direction...
A+

*

michel

problemes
« Réponse #1 le: 02 février 2004 à 11:33:32 »
as tu toujours le systeme anti polution ? est ce que sa suppression ne favoriserai pas le givrage des carbus ou l'inverse ? essence sans plomb 95 ou 98 ?

*

christian

problemes
« Réponse #2 le: 02 février 2004 à 21:09:41 »
j'ai toujours le système anti pollution,j'utilise depuis le début du 95 SP. Merci pour vos réponses, car j'adore cette bécane, mais ces petits tracas ,et surtout le fait qu'il n'existe pas de solution , me pose un problème. Vais je me séparer de la W .Mais pour qu'elle autre machine?

*

Expresso

problemes
« Réponse #3 le: 03 février 2004 à 04:12:06 »
J'ai vendu ma Kawa Zéphir il y a dix ans à cause de ça, en effet par temps froid et humide je n'avais au mieux que trois cylindres qui fonctionnaient car les carbus givraient, mais depuis que je roule en W, rien à signaler !... Je peux juste te conseiller de vérifier si tu n'as pas de prise d'air (pipes d'admission, joints de sortie d'échappement...) et aussi de faire une bonne synchro carbus !

*

Kourtak

problemes
« Réponse #4 le: 03 février 2004 à 08:19:08 »
Salut,

Même constatation à bas régime, avec une remarque, quand cela m'arrive, je ne suis jamais loin de la réserve. Je vais essayé de passer en PRI la prochaîne fois pour observer...
@+

*

michel

problemes
« Réponse #5 le: 03 février 2004 à 19:31:25 »
essaye quand meme de changer d'essence parce que les systemes de rechauffage carbu sont apparus sur les motos depuis le sans plomb,sans parler de la provenance de l'essence, des copains transporteurs mon confirmé une difference d'approvionnement entre certains super marché et les stations et que en plus chez elf/antar un aditif serait rajouté pour ameliorer la qualité du produit ( 0.2 litre de moins avec de l'essence antar avec ma yaris sur l'ordinateur de bord comparativement a l'essence du supermarché geantcasino. par exemple ma premiere xjr 2001 sans rechauffe carbu marchait tres bien au 95 et ma deuxieme 2003 avec rechauffe carbu et anti polution n' aimait pas du tout au point de demarer tres difficilement, passé au 98 sur conseil de mon mecano le probleme a disparu.

*

Alain Favre

problemes
« Réponse #6 le: 03 février 2004 à 20:18:03 »
Tu penses, avec une Zéphirette qui tourne sur 3 de ses 4 pattes, et t'es pas content, alors immagine une W qui ne tourne que sur une patte, c'est carément le coup de l'échassier.
Bonnes étincelles dans toutes les bougies
Alain

*

phil2

problemes
« Réponse #7 le: 03 février 2004 à 20:59:55 »
Y'aurais pas de la flotte au fond des cuves de carbus, des fois ?

*

phil 34

problemes
« Réponse #8 le: 03 février 2004 à 23:32:16 »
par temps très froids ,en dessous de 0,les réchauffeurs sont en action pas de problèmes ! Mais par 2 ou 3 degrés pertes d'un cylindre à bas régime ,bref givrage dans les carbus ! Avec les boisseaux à depression on ne tire pas directement sur ceux ci comme avec un bon vieux cable ,si le boisseau est un peu collé par la glace ,il ne monte pas !

*

jeanroule

problemes
« Réponse #9 le: 03 février 2004 à 23:32:53 »
Il y a des commentaire dans le forum anglaise qui disent que passer de 95 a 98 evite le probleme des carburatuers gêlé.

De maintenant, je vais aussi essayer avec le 98 en hiver et saison humide - euh en Belgique c'est tout l'année ;-) -

Une autre solutions c'est de constamment changer la positions de ton gaz, mais ça ce n'est pas facile, surtout dans les longues trajet d'autoroute.

Joris

*

pascal rochard

problemes
« Réponse #10 le: 03 février 2004 à 23:36:50 »
Bonjour.

A vérifier également les éléments chauffants sur les cuves de carbu, sur la mienne les fils sont très contraints et il y en avait un de cassé au niveau de la connection électrique, sous la gaine, cela ne se voit pas.

Salutations.

*

T.Bone

problemes
« Réponse #11 le: 04 février 2004 à 08:52:16 »
ce problème de carburation, avec sensation de manquer d'essence n'a absolument rien avoir avec le froid ! je l'ai eu pendant la canicule je ne pense pas que ça provienne du système de dégivrage des carbus, toutes les possibilités ont été évoquées, de la porosité des membranes à depression au débouchage du reniflard du réservoir, personne n'a trouvé de solution, on a même envisagé de reprogrammer la carte d'allumage, chez moi, le problème a disparu aussi mystérieusement qu'il était apparu, mais,dans mon cas, rien à voir avec le froid !

*

pas ni pwoblem

problemes
« Réponse #12 le: 04 février 2004 à 08:57:23 »
utilisez le moteur de recherche du forum. Vous y trouverez toutes les réponses !

*

phil 34

problemes
« Réponse #13 le: 04 février 2004 à 21:49:47 »
a relire le message de marc du 16/11/02 sur le givrage même en été !

*

T.Bone

problemes
« Réponse #14 le: 05 février 2004 à 09:58:39 »
phil 34 a écrit:
] a relire le message de marc du 16/11/02 sur le givrage même en été !
désolé, je ne l'ai pas trouvé, par contre, ce que je sais, c'est que PERSONNE n'a trouvé de solution à ce probleme, pourquoi à tel régime moteur et encore, de façon aléatoire !
je ne vois pas ce que le système de dégivrage des carbus vient faire là dedans !

 

Sitemap 1 2 3 4 5 6